当前位置:首页 > 问答

强庄大涨公式

我来帮TA回答

通达信庄家实力密码指标公式

不知道你这个“庄家实力”要表达什么要求

请求高手修改为通达信公式

keyicankao

看您以公式这块有研究,麻烦您一下,将这个主图的起爆点改成能条件预警的公式,谢谢您了

起爆:"KDJ.J"-REF("KDJ.J",1)>30 AND C/REF(C,1)>1.043 AND "MACD.MACD">0 AND EXPMA(C,12)>EXPMA(C,50);

请高手预测几个下个礼拜会大涨的股票

如果真的可预测的话,谁都会发大财

请高手将通达信分时指标改为预警公式,就是出现红色起爆箭头时作出预警 。

TT:=BARSCOUNT(C);
均价黄:=SUM(C*V,TT)/SUM(V,TT);
量两步:=MA(V,5)>REF(MA(V,5),1) AND REF(MA(V,5),1)>REF(MA(V,5),2);
价两步:= C>=REF(C,1) AND REF(C,1)>REF(C,2);
价上岗量破5:=C>均价黄 AND V>MA(V,5);
量起爆:=V>=REF(V,1)*2 ;
价创新高:=C>=HHV(C,0);
量创新高:=V>=HHV(V,0);
对昨日涨幅:=C/DYNAINFO(3)<=1.02;
起爆:量两步 AND 价两步 AND 价上岗量破5 AND 量起爆 AND 价创新高 AND 量创新高 AND 对昨日涨幅;

通达信选股公式,下面公式中出现,起爆写成选股公式,谢谢

A:=EXPMA(CLOSE,12);
B:=EXPMA(CLOSE,50);
起爆:"KDJ.J"-REF("KDJ.J",1)>30 AND C/REF(C,1)>1.043
AND "MACD.MACD">0 AND A>B;